Форум Кургана и Курганской области и наших друзей

Зима. Форум Кургана и Курганской области и наших друзей
22 Октябрь 2020, 06:43:55 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?

Войти
Новости:
 
   Начало   Помощь Войти Регистрация  
Страниц: [1]   Вниз
  Печать  
Автор Тема: wi-fi на D-link 2640  (Прочитано 1862 раз)
0 Пользователей и 1 Гость смотрят эту тему.
Nick DeleteD
Коллежский асессор
******

Карма: 83
Offline Offline

Сообщений: 2875


2318_562708d2ecd0_thumb.jpg

ЗА ПУТИНА! ЗА СТАБИЛЬНОСТЬ!


WWW Награды
« : 22 Декабрь 2010, 21:56:13 »

вообщем рвет он вай-фай с любого устройства к какому его не подцепи.точнее не рвет,а подключается и через секунду рвет.
оборудование которое подключается к сабжу glofiish x900,asus x56vr
причем после того как мне его установили все было чики-пуки,а потом ВНЕЗАПНО все развалилось.до сегодняшнего дня я пользовался проверенным временем диром 300 а теперь за неимением его приходится мучатся с 2640...
как избавить его от того что он рвет соединение?и кто знает,дайте настройки ip-tv в модеме,а то есть мысли перепрошить его,но настроек то я незнаю...
Записан

pavel_8729
Тайный советник
*********

Карма: 485
Offline Offline

Пол: Мужской
Сообщений: 5497

90027_veteran.gif 11834_medal2.gif


Награды
« Ответ #1 : 23 Декабрь 2010, 01:25:48 »

бп в норме? лан не пропадает?
Записан
Nick DeleteD
Коллежский асессор
******

Карма: 83
Offline Offline

Сообщений: 2875


2318_562708d2ecd0_thumb.jpg

ЗА ПУТИНА! ЗА СТАБИЛЬНОСТЬ!


WWW Награды
« Ответ #2 : 23 Декабрь 2010, 10:02:33 »

бп в норме? лан не пропадает?
все в норме,кроме вифи
Записан

Nick DeleteD
Коллежский асессор
******

Карма: 83
Offline Offline

Сообщений: 2875


2318_562708d2ecd0_thumb.jpg

ЗА ПУТИНА! ЗА СТАБИЛЬНОСТЬ!


WWW Награды
« Ответ #3 : 24 Декабрь 2010, 21:42:05 »

решено,закрыто
Записан

Страниц: [1]   Вверх
  Печать  
 
Перейти в:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.11 | SMF © 2006-2008, Simple Machines LLC
rss | wap
Valid XHTML 1.0! Valid CSS!